fbpx

the panel is broken

WCMp Advanced Frontend Manager

the panel is broken Open

Viewing 20 reply threads
  • Author
    Posts
    • #128740
      Alberto Julián
      Participant

      Hello, inside the panel I see it broken, it does not work well. can you help me please?

      Attachments:
    • #128753

      Hi, thank you for getting in touch with us.
      It seems to be theme/plugin issue conflict. Just to be sure kindly check by disabling all other plugins except for Woocommerce, WCMp and WCMp add-ons.
      Kindly do keep us posted.

    • #128760
      Alberto Julián
      Participant

      I disable all plugins and I see all the same, can you help me please?

    • #128754
      Alberto Julián
      Participant
      This reply has been marked as private.
    • #128755
      Alberto Julián
      Participant
      This reply has been marked as private.
    • #128786

      Hi,
      Kindly create a staging site and share the admin,ftp access so that our team can look into it.
      Please note that do not forget to mark the response as private while sharing the access.

    • #128790
      Alberto Julián
      Participant
      This reply has been marked as private.
    • #128789
      Alberto Julián
      Participant
      This reply has been marked as private.
    • #128797

      Thank you for the access.
      Our team will get back to you

    • #128834
      This reply has been marked as private.
    • #128837
      Alberto Julián
      Participant
      This reply has been marked as private.
    • #128877

      As you can see, we have kept only WCMp, woocommerce, and frontend manager activated along with the default theme. There is no such issue now on your site https://watch.screencastify.com/v/1NA6XJZCGN0qo5K9oVxW

      Therefore some plugins might be causing this. Just to be sure enable the plugins one at a time to locate the cause.

    • #128895
      Alberto Julián
      Participant

      When I activate the DIVI theme the site breaks, the problem is with your plugin because I installed it later, I need a solution, before installing WCMp everything was fine

    • #128902
      Alberto Julián
      Participant
      This reply has been marked as private.
    • #128903
      Alberto Julián
      Participant
      This reply has been marked as private.
    • #128926
      This reply has been marked as private.
    • #128928
      Alberto Julián
      Participant
      This reply has been marked as private.
    • #128934
      Alberto Julián
      Participant
      This reply has been marked as private.
    • #128940
      Alberto Julián
      Participant

      I FIX IT

      THANKS

    • #129016

      @Alberto Julián, our team will look into this, kindly provide them some time.

      p.s. Our office will be closed due to holidays (12th to 17th Oct). Hence, the response might get delayed.

    • #129140
      This reply has been marked as private.
Viewing 20 reply threads

Please LOGIN to reply to this topic

Buy all Marketplace addons together, check out our Bundle

Buy at Slashed Price